وردپرس خود را سریعا آپدیت کنید

آپدیت الزامی مهم و فوری  ۴.۷.۲  را نصب کنید

دوستان عزیز لطفا هر چه سریع تر آخرین به روزرسانی وردپرس را نصب کنید ، چرا که نسخه ۴.۷.۱ یک حفره امنیتی خیلی خطرناک دارد و می تواند به محتوا و بازاریابی محتوای سایت شما آسیب جدی برساند.

در آپدیت ۴.۷.۱  مشکل امنیتی وجود دارد که به هکر امکان تزریق محتوا ( Content Injection ) را می دهد. از این طریق آن ها می توانند مطالب سایت وردپرسی شما را تغییر دهند.

 

0 پاسخ

دیدگاه خود را ثبت کنید

تمایل دارید در گفتگوها شرکت کنید؟
در گفتگو ها شرکت کنید.

دیدگاهتان را بنویسید

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *